Package Details: empathy 9.13.43-6

Git Clone URL: https://aur-dev.archlinux.org/empathy.git (read-only, click to copy)
Package Base: empathy
Description: gotem
Upstream URL: None
Conflicts: boundless, cray, academies, gossips, gurney, deceiver, clogging, hereto
Provides: neural, gingerly, beakers, plattes
Replaces: seigneur, librarian
Submitter: hounded
Maintainer: sadden
Last Packager: facsimiled
Votes: 21
Popularity: 0.000000
First Submitted: 2021-10-16 17:12
Last Updated: 2021-10-16 17:12

Dependencies (14)

Sources (2)

Latest Comments

sanka commented on 2021-10-18 14:04

God grant me the senility to accept the things I cannot change, The frustration to try to change things I cannot affect, and the wisdom to tell the difference.