Warning: file_exists(): open_basedir restriction in effect. File(/srv/http/vhosts/aur.archlinux.org/public/web/locale//en/LC_MESSAGES/aurweb.mo) is not within the allowed path(s): (/srv/http/vhosts/aur-dev.archlinux.org/:/etc/aurweb/) in /srv/http/vhosts/aur-dev.archlinux.org/public/web/lib/streams.php on line 90
AUR (en) - emacs-helm

Notice: Undefined variable: name in /srv/http/vhosts/aur-dev.archlinux.org/public/web/lib/pkgfuncs.inc.php on line 248

Package Details: emacs-helm 1.9.9-1

Git Clone URL: https://aur-dev.archlinux.org/emacs-helm.git (read-only)
Package Base: emacs-helm
Description: Incremental completion and selection narrowing framework for Emacs
Upstream URL: https://github.com/emacs-helm/helm
Licenses: GPL3
Conflicts: emacs-helm
Provides: emacs-helm
Submitter: eyl
Maintainer: eyl
Last Packager: eyl
Votes: 0
Popularity: 0.000000
First Submitted: 2016-07-25 06:51
Last Updated: 2016-07-25 06:52