Warning: file_exists(): open_basedir restriction in effect. File(/srv/http/vhosts/aur.archlinux.org/public/web/locale//en/LC_MESSAGES/aurweb.mo) is not within the allowed path(s): (/srv/http/vhosts/aur-dev.archlinux.org/:/etc/aurweb/) in /srv/http/vhosts/aur-dev.archlinux.org/public/web/lib/streams.php on line 90
AUR (en) - dunnart-git

Notice: Undefined variable: name in /srv/http/vhosts/aur-dev.archlinux.org/public/web/lib/pkgfuncs.inc.php on line 248

Package Details: dunnart-git r198.c91f67b-1

Git Clone URL: https://aur-dev.archlinux.org/dunnart-git.git (read-only)
Package Base: dunnart-git
Description: A constrained-based diagram editor
Upstream URL: http://www.csse.monash.edu.au/~mwybrow/dunnart/
Licenses: GPL
Conflicts: adaptagrams-git
Provides: adaptagrams-git
Submitter: mschu
Maintainer: mschu
Last Packager: mschu
Votes: 0
Popularity: 0.000000
First Submitted: 2013-02-13 00:36
Last Updated: 2015-06-12 11:09

Dependencies (2)

Required by (0)

Sources (2)

Latest Comments

sohalt commented on 2014-10-30 09:47

please add missing dependency: qt5-svg