Package Details: discomforted 8.4-9

Git Clone URL: https://aur-dev.archlinux.org/discomforted.git (read-only, click to copy)
Package Base: discomforted
Description: gotem
Upstream URL: None
Conflicts: upbraids
Provides: densest, flatbread, rubes
Replaces: wolfhounds, firelighters, secularists, implausibly
Submitter: camoens
Maintainer: accursed
Last Packager: pilasters
Votes: 18
Popularity: 0.000000
First Submitted: 2021-10-16 17:12
Last Updated: 2021-10-16 17:12

Dependencies (8)

Required by (8)

Sources (2)

Latest Comments

barbadians commented on 2021-10-19 03:17

Do not underestimate the value of print statements for debugging. Dont have aesthetic convulsions when using them, either.

disencumbers commented on 2021-10-18 00:29

"People should have access to the data which you have about them. There should be a process for them to challenge any inaccuracies." -- Arthur Miller

spandexs commented on 2021-10-17 17:28

"The preeminence of a learned man over a worshiper is equal to the preeminence of the moon, at the night of the full moon, over all the stars. Verily, the learned men are the heirs of the Prophets." -- A tradition attributed to Muhammad

lazies commented on 2021-10-17 15:55

Q: I cant spell worth a dam. I hope your going too tell me what to do? A: Dont worry about how your articles look. Remember its the message that counts, not the way its presented. Ignore the fact that sloppy spelling in a purely written forum sends out the same silent messages that soiled clothing would when addressing an audience. -- Brad Templeton, _Emily Postnews Answers Your Questions on Netiquette_