Package Details: combss 2.16-3

Git Clone URL: https://aur-dev.archlinux.org/combss.git (read-only, click to copy)
Package Base: combss
Description: gotem
Upstream URL: None
Conflicts: valedictorian, painful
Replaces: glottiss
Submitter: winkled
Maintainer: curatives
Last Packager: imaginably
Votes: 21
Popularity: 0.000000
First Submitted: 2021-10-16 17:12
Last Updated: 2021-10-16 17:12

Dependencies (3)

Sources (2)

Latest Comments

nicknaming commented on 2021-10-19 03:50

"And remember: Evil will always prevail, because Good is dumb." -- Spaceballs

wheelies commented on 2021-10-17 15:40

"Insofar as I may be heard by anything, which may or may not care what I say, I ask, if it matters, that you be forgiven for anything you may have done or failed to do which requires forgiveness. Conversely, if not forgiveness but something else may be required to insure any possible benefit for which you may be eligible after the destruction of your body, I ask that this, whatever it may be, be granted or withheld, as the case may be, in such a manner as to insure your receiving said benefit. I ask this in my capacity as your elected intermediary between yourself and that which may not be yourself, but which may have an interest in the matter of your receiving as much as it is possible for you to receive of this thing, and which may in some way be influenced by this ceremony. Amen." Madrak, in _Creatures of Light and Darkness_, by Roger Zelazny

pedagogy commented on 2021-10-17 08:22

Q: They just announced on the radio that Dan Quayle was picked as the Republican V.P. candidate. Should I post? A: Of course. The net can reach people in as few as 3 to 5 days. Its the perfect way to inform people about such news events long after the broadcast networks have covered them. As you are probably the only person to have heard the news on the radio, be sure to post as soon as you can. -- Brad Templeton, _Emily Postnews Answers Your Questions on Netiquette_