Notice: Undefined variable: name in /srv/http/vhosts/aur-dev.archlinux.org/public/web/lib/pkgfuncs.inc.php on line 248

Package Details: cargo-outdated 0.3.0-1

Git Clone URL: https://aur-dev.archlinux.org/cargo-outdated.git (read-only)
Package Base: cargo-outdated
Description: A cargo subcommand for displaying when Rust dependencies are out of date
Upstream URL: https://github.com/kbknapp/cargo-outdated
Licenses: MIT
Submitter: vlad
Maintainer: vlad
Last Packager: vlad
Votes: 3
Popularity: 0.906379
First Submitted: 2015-11-04 08:52
Last Updated: 2016-12-07 11:10