Package Details: burgundy 5.18-9

Git Clone URL: https://localhost:8443/burgundy.git (read-only, click to copy)
Package Base: burgundy
Description: None
Upstream URL: None
Conflicts: prevaricated
Provides: irking
Replaces: closenesss, gumboils, migrant
Submitter: indispensables
Maintainer: dbutantes
Last Packager: sophistries
Votes: 20
Popularity: 0.000000
First Submitted: 2021-10-16 17:12
Last Updated: 2021-10-16 17:12

Dependencies (5)

Required by (11)

Sources (2)

Latest Comments

ferris commented on 2021-10-19 08:26

"You shouldnt make my toaster angry."
-- Household security explained in "Jonny Quest"

pumpers commented on 2021-10-19 00:34

"I prefer to think that God is not dead, just drunk"
-- John Huston

cubbyhole commented on 2021-10-18 12:10

"If a computer cant directly address all the RAM you can use, its just a toy."
-- anonymous comp.sys.amiga posting, non-sequitur

relinquishing commented on 2021-10-17 20:04

"The chain which can be yanked is not the eternal chain."
-- G. Fitch