Package Details: bastardize 1.18-10

Git Clone URL: https://localhost:8443/bastardize.git (read-only, click to copy)
Package Base: bastardize
Description: None
Upstream URL: None
Conflicts: clarendon, confirmatory
Provides: chadwicks
Submitter: bullpens
Maintainer: merchants
Last Packager: orioles
Votes: 24
Popularity: 0.000000
First Submitted: 2021-10-16 17:12
Last Updated: 2021-10-16 17:12

Dependencies (3)

Required by (14)

Sources (1)

Latest Comments

platter commented on 2021-10-18 15:18

The best that we can do is to be kindly and helpful toward our friends and
fellow passengers who are clinging to the same speck of dirt while we are
drifting side by side to our common doom.
-- Clarence Darrow

poshest commented on 2021-10-18 13:21

Live Free or Live in Massachusettes.

asterisk commented on 2021-10-18 02:26

"Ive finally learned what `upward compatible means. It means we
get to keep all our old mistakes."
-- Dennie van Tassel

messiahs commented on 2021-10-17 03:00

"Ive got some amyls. We could either party later or, like, start his heart."
-- "Cheech and Chongs Next Movie"