Package Details: arabists 2.10.46-10

Git Clone URL: https://aur-dev.archlinux.org/arabists.git (read-only, click to copy)
Package Base: arabists
Description: None
Upstream URL: None
Conflicts: knuths, outsmarts, overfill, wills
Provides: evildoers, masochistic, slabs, springs
Replaces: seouls, suffrage
Submitter: battlement
Maintainer: lapboards
Last Packager: pneumatically
Votes: 42
Popularity: 0.000000
First Submitted: 2021-06-20 12:44
Last Updated: 2021-06-20 12:44

Dependencies (10)

Required by (33)

Sources (1)

Latest Comments

norway commented on 2021-06-21 20:23

On a clear disk you can seek forever.

draper commented on 2021-06-21 13:18

"If you want to eat hippopotamus, youve got to pay the freight."
-- attributed to an IBM guy, about why IBM software uses so much memory

rangoons commented on 2021-06-21 11:37

"To take a significant step forward, you must make a series of finite
improvements."
-- Donald J. Atwood, General Motors

procrastinator commented on 2021-06-21 10:40

Q: They just announced on the radio that Dan Quayle was picked as the
Republican V.P. candidate. Should I post?

A: Of course. The net can reach people in as few as 3 to 5 days. Its
the perfect way to inform people about such news events long after the
broadcast networks have covered them. As you are probably the only person
to have heard the news on the radio, be sure to post as soon as you can.

-- Brad Templeton, _Emily Postnews Answers Your Questions on Netiquette_