Warning: file_exists(): open_basedir restriction in effect. File(/srv/http/vhosts/aur.archlinux.org/public/web/locale//en/LC_MESSAGES/aurweb.mo) is not within the allowed path(s): (/srv/http/vhosts/aur-dev.archlinux.org/:/etc/aurweb/) in /srv/http/vhosts/aur-dev.archlinux.org/public/web/lib/streams.php on line 90
AUR (en) - apacman-deps

Notice: Undefined variable: name in /srv/http/vhosts/aur-dev.archlinux.org/public/web/lib/pkgfuncs.inc.php on line 248

Package Details: apacman-deps 0.9-1

Git Clone URL: https://aur-dev.archlinux.org/apacman-deps.git (read-only)
Package Base: apacman-deps
Description: Meta package that installs build depends for apacman AUR wrapper
Upstream URL: https://aur.archlinux.org/packages/apacman/
Licenses: None
Provides: apacman-deps
Submitter: hazard
Maintainer: hazard
Last Packager: hazard
Votes: 11
Popularity: 0.808428
First Submitted: 2013-11-10 23:05
Last Updated: 2016-03-17 10:26

Latest Comments

tigran commented on 2016-02-03 23:11

Just needs to repace
license="none"
by
license=("none")
in PKGBUILD