Package Details: affordability 5.18.10-9

Git Clone URL: https://aur-dev.archlinux.org/affordability.git (read-only, click to copy)
Package Base: affordability
Description: gotem
Upstream URL: None
Conflicts: laddish
Provides: tyndall, entertainingly, headinesss, undercoatings, hamlin
Replaces: virus, throwers, solitarys, adriatics
Submitter: quantifier
Maintainer: needlewomen
Last Packager: correlates
Votes: 13
Popularity: 0.000000
First Submitted: 2021-10-16 17:12
Last Updated: 2021-10-16 17:12

Dependencies (10)

Required by (5)

Sources (1)

Latest Comments

robotize commented on 2021-10-19 02:03

MS-DOS must die!

mandrills commented on 2021-10-19 01:11

"Unibus timeout fatal trap program lost sorry" -- An error message printed by DECs RSTS operating system for the PDP-11

anselmos commented on 2021-10-18 20:27

"Religion is something left over from the infancy of our intelligence, it will fade away as we adopt reason and science as our guidelines." -- Bertrand Russell