Warning: file_exists(): open_basedir restriction in effect. File(/srv/http/vhosts/aur.archlinux.org/public/web/locale//en/LC_MESSAGES/aurweb.mo) is not within the allowed path(s): (/srv/http/vhosts/aur-dev.archlinux.org/:/etc/aurweb/) in /srv/http/vhosts/aur-dev.archlinux.org/public/web/lib/streams.php on line 90
AUR (en) - Search Criteria: quassel

10 packages found. Page 1 of 1.

Name Version Votes Popularity? Description Maintainer
quassel-client-git 0.12.0.314.g97a9b164-1 23 0.00 KDE-based distributed IRC client (client only) AlD
quassel-client-light-git 0.12.0.314.g97a9b164-1 23 0.00 Qt-based distributed IRC client (client only) AlD
quassel-core-git 0.12.0.314.g97a9b164-1 23 0.00 KDE/Qt-based distributed IRC client (core only) AlD
quassel-git 0.12.0.314.g97a9b164-1 23 0.00 KDE-based IRC client (monolithic version) AlD
quassel-git-monolithic 0.12.0.r22.g1731132-1 1 0.00 Next-generation distributed IRC client - monolithic sxe
quassel-light-git 0.12.0.314.g97a9b164-1 23 0.00 Qt-based IRC client (monolithic version) AlD
quassel-webserver-git 2.1.2.r1.g8b99e23-1 0 0.00 A web client for Quassel (requires a running quasselcore) nylocx
quassel-client-light 0.12.4-1 18 0.00 Next-generation distributed IRC client - client only (minimal dependencies) trollixx
quassel-core-light 0.12.4-1 18 0.00 Next-generation distributed IRC client - core only (minimal dependencies) trollixx
quassel-monolithic-light 0.12.4-1 18 0.00 Next-generation distributed IRC client - monolithic (minimal dependencies) trollixx

10 packages found. Page 1 of 1.