24 packages found. Page 1 of 1.

Name Version Votes Popularity? Description Maintainer
hybris-ready 0.1-1 0 0.00 hybris ready permit to fully support GNU/Linux and Android Hardware mickybart
hybris-ready-bootanim 0.1-1 0 0.00 Boot animation for hybris system mickybart
hybris-ready-plasma-support-meta 0.1-1 0 0.00 plasma support for hybris system mickybart
hybris-ready-qt5-qpa-meta 0.1-1 0 0.00 Qt QPA Platform for hybris mickybart
hybris-usb 0.1-2 0 0.00 USB control for Android with hybris mickybart
kwin-hybris 5.6.3-1 0 0.00 KDE Window manager mickybart
libhybris-ext-git 775.4cd30c8-1 0 0.00 hybris allows to use bionic-based HW adaptations in glibc systems (ext version) mickybart
libhybris-ext-libgl-git 775.4cd30c8-1 0 0.00 hybris 3-D graphics library mickybart
libhybris-ext-wayland-egl-git 775.4cd30c8-1 0 0.00 hybris 3-D wayland library mickybart
libhybris-git 767.342b9c5-1 0 0.00 hybris allows to use bionic-based HW adaptations in glibc systems mickybart
libhybris-libgl-git 767.342b9c5-1 0 0.00 hybris 3-D graphics library mickybart
libhybris-wayland-egl-git 767.342b9c5-1 0 0.00 hybris 3-D wayland library mickybart
mesa-hybris 11.2.2-1.1 0 0.00 an open-source implementation of the OpenGL specification mickybart
mesa-hybris-libgl 11.2.2-1.1 0 0.00 Mesa 3-D graphics library mickybart
mesa-hybris-wayland-egl 11.2.2-1.1 0 0.00 Mesa 3-D wayland library mickybart
qt5-qpa-hwcomposer-plugin 5.6.0-1 0 0.00 Qt QPA plugin for Android hwcomposer mickybart
qt5-qpa-surfaceflinger-plugin 5.6.0-1 0 0.00 Qt QPA plugin for Android SurfaceFlinger mickybart
qt5-wayland-compositor 5.6.0-1 1 0.53 Provides APIs for Wayland mickybart
schroot-droid 1.6.10-11 1 0.01 Allow user to interact with Android chroot easily mickybart
schroot-hybris 1.6.10-11 1 0.01 Allows users to execute shell commands under different root filesystems. (Successor to dchroot). mickybart
smb4k-kf5 1.9.80-1 2 1.26 A KDE program that browses samba shares (beta release of the upcoming KF5-based Smb4K 2.0) mickybart
systemd-legacy 229-3 0 0.00 system and service manager mickybart
systemd-legacy-libsystemd 229-3 0 0.00 systemd client libraries mickybart
systemd-legacy-sysvcompat 229-3 0 0.00 sysvinit compat for systemd mickybart

24 packages found. Page 1 of 1.